PPL CZ s.r.o. - MyApi is down – Details zu Vorfällen

Alle Systeme funktionieren

MyApi is down

Gelöst
Großer Ausfall
Aufgetreten am vor 5 MonatenDauerte 4 Minuten

Betroffen

API

Funktionsfähig aus 12:13 PM zu 12:13 PM, Großer Ausfall aus 12:13 PM zu 12:17 PM

MyApi

Funktionsfähig aus 12:13 PM zu 12:13 PM, Großer Ausfall aus 12:13 PM zu 12:17 PM

Aktualisierung
  • Gelöst
    Gelöst

    MyApi je opět provozu.

  • Analyse
    Analyse
    MyApi is down at the moment. This incident was automatically created by Instatus monitoring.